Foto uploaden lukt niet? 

Onderwerp van Inge65

Terug naar de lijst
  1. jellehl
    Geregisseerd...

    Toon alleen de berichten van jellehl
    test

    nog steeds
    FOUT bij het laden van *IMG_4579.JPG*! - Server responded with 0 code
  2. Inge65
    Abonnee

    Toon alleen de berichten van Inge65

    Als ik hem verklein zet hij de foto op z’n kant
  3. nienkevb
    natuurlijk

    Toon alleen de berichten van nienkevb
    Ik krijg ook nog steeds de foutcode. Ik denk dat ik op foto-rantsoen ben gezet...
  4. Inge65
    Abonnee

    Toon alleen de berichten van Inge65

    quote:
    Dit schreef nienkevb


    O wat gaaf!

    Ja he! Ik heb hem mezelf vorig jaar kado gedaan. En vervolgens in de kast gelegd..
  5. peter62
    ik-ben-ut!

    Toon alleen de berichten van peter62
    hier doet hij het gewoon.....
    Plaatje
  6. Inge65
    Abonnee

    Toon alleen de berichten van Inge65

    Hij doet het inmiddels weer!
  7. Anke
    Abonnee

    Toon alleen de berichten van Anke
    Ook hier lukt t niet
  8. bart
    De OA webmaster

    Toon alleen de berichten van bart
    Dat is een server-probleem. ga ik naar kijken.
  9. nienkevb
    natuurlijk

    Toon alleen de berichten van nienkevb
    Via mijn telefoon lukt het niet, via IPad wel.
    Plaatje
  10. Inge65
    Abonnee

    Toon alleen de berichten van Inge65

    quote:
    Dit schreef nienkevb
    Via mijn telefoon lukt het niet, via IPad wel.

    Ja, daar zit bij mij ook het verschil. iphone niet, ipad wel.
  11. bart
    De OA webmaster

    Toon alleen de berichten van bart
    Zou weer moeten werken.
  12. Inge65
    Abonnee

    Toon alleen de berichten van Inge65

    Test
    Plaatje
Terug naar de lijst