Na inloggen een leeg scherm. 

Onderwerp van Evert

Terug naar de lijst
  1. bart
    De OA webmaster

    Toon alleen de berichten van bart
    quote:
    Dit schreef ArnoM
    Hallo Bart

    ik kan het nabootsen.
    Log uit. Sluit de OA pagina.
    Open een mail van OA en klik op de link die erin staat.
    OA vraagt om in te loggen. Log in met de hand (niet met de automatische aanvulling, maar vermoedelijk maakt dat niet uit)
    Zodra ik nu inlog krijg ik daarna een lege pagina. Vermoed dat hij probeert door te gaan naar de pagina waar oorspronkelijk de link naar verwees waar ik op geklikt had, maar dat dat niet meer werkt.
    Dit heb ik nu 3minuten geleden gedaan op mijn Android telefoon met Chrome browser.


    Zal het ook met laptop proberen.

    Edit: laptop heeft dit probleem niet.
    Vermoed dat het om de doorverwijzing gaat na inloggen.

    Edit2: als ik het een 2e keer probeer met dezelfde link lukt het niet de fout in te gaan.


    Dus jij hebt het ook....

    Hoe los je het op?

    Klopt het dat je niet die tussenpagina te zien krijgt? De welkom-pagjna? Je gaat direct naar wit?


    Ik krijg dit dus niet als ik je aanwijzigingen opvolg. Loopt bij mij allemaal als een zonnetje.

    Ik kan er pas later op de middag weer iets aan proberen te doen.
  2. LeonieCH
    Abonnee

    Toon alleen de berichten van LeonieCH
    ik kan er via mijn telefoon al zeker een week niet in.
  3. Mariek-e
    Abonnee

    Toon alleen de berichten van Mariek-e
    Ik heb de laatste tijd een wit scherm als ik naar ‘dit bericht’ wil.
  4. Kilroco
    Going home

    Toon alleen de berichten van Kilroco
    quote:
    Dit schreef Mariek-e
    Ik heb de laatste tijd een wit scherm als ik naar ‘dit bericht’ wil.



    Ik ook.
  5. bart
    De OA webmaster

    Toon alleen de berichten van bart
    quote:
    Dit schreef Mariek-e
    Ik heb de laatste tijd een wit scherm als ik naar ‘dit bericht’ wil.

    Ik snap niet precies wat dit betekent.... Welk bericht? En hoe ga je er naartoe?
  6. ArnoM
    Ik ben ik, niet jij

    Toon alleen de berichten van ArnoM
    quote:
    Dit schreef bart


    Dus jij hebt het ook....

    Hoe los je het op?

    Klopt het dat je niet die tussenpagina te zien krijgt? De welkom-pagjna? Je gaat direct naar wit?


    Ik krijg dit dus niet als ik je aanwijzigingen opvolg. Loopt bij mij allemaal als een zonnetje.

    Ik kan er pas later op de middag weer iets aan proberen te doen.


    Heb het helaas maar 1x gehad. Dus kan het niet meer nabootsen.
    Maar ging niet naar de welkom-pagina, maar direct naar wit.
  7. Edwin1967
    Abonnee

    Toon alleen de berichten van Edwin1967
    Wit scherm:

    Ik krijg een wit scherm wanneer mijn inlognaam of mijn wachtwoord niet juist is.
    voorheen kreeg je dan een foutmelding.
    Foutmelding krijg je/ik nu niet meer
    (Maar meteen een wit scherm)
  8. Edwin1967
    Abonnee

    Toon alleen de berichten van Edwin1967
    quote:
    Dit schreef bart

    Ik snap niet precies wat dit betekent.... Welk bericht? En hoe ga je er naartoe?



    Wanneer je in de zoekbalk bijvoorbeeld escaperoom invult.
    Dan zie je een aantal berichten waar het woord "escaperoom" in voor komt.

    Bij die berichtjes staan dan onderaan 3 blokjes.
    "Dit bericht" "Onderwerp" Rubriek"


    Wanneer ik dan op "Dit bericht" druk dan krijg ik een wit scherm
  9. ArnoM
    Ik ben ik, niet jij

    Toon alleen de berichten van ArnoM
    quote:
    Dit schreef Edwin1967
    Wit scherm:

    Ik krijg een wit scherm wanneer mijn inlognaam of mijn wachtwoord niet juist is.
    voorheen kreeg je dan een foutmelding.
    Foutmelding krijg je/ik nu niet meer
    (Maar meteen een wit scherm)


    Op deze manier krijg ik het ook. Waarschijnlijk dan vanmiddag mijn wachtwoord niet goed ingevuld.
  10. bart
    De OA webmaster

    Toon alleen de berichten van bart
    Dank dank !!! Deze zie ik allebei ook. Ik ga aan de slag.
  11. ArnoM
    Ik ben ik, niet jij

    Toon alleen de berichten van ArnoM
    quote:
    Dit schreef Edwin1967



    Wanneer je in de zoekbalk bijvoorbeeld escaperoom invult.
    Dan zie je een aantal berichten waar het woord "escaperoom" in voor komt.

    Bij die berichtjes staan dan onderaan 3 blokjes.
    "Dit bericht" "Onderwerp" Rubriek"


    Wanneer ik dan op "Dit bericht" druk dan krijg ik een wit scherm


    Geprobeerd en zie wat er fout gaat: de term van de zoekopdracht (die wordt aangegeven in de resultaten) komt mee in de link naar het bericht.

    Voorbeeld van mij:
    Zoekopdracht: astrofotografie
    1e resultaat staat er dit als link ("dit bericht"): >>LINK<<
    Zou moeten zijn: >>LINK<<
    (heb "&highlight=astrofotografie" er tussenuit gehaald)
  12. bart
    De OA webmaster

    Toon alleen de berichten van bart
    quote:
    Dit schreef Edwin1967



    Wanneer je in de zoekbalk bijvoorbeeld escaperoom invult.
    Dan zie je een aantal berichten waar het woord "escaperoom" in voor komt.

    Bij die berichtjes staan dan onderaan 3 blokjes.
    "Dit bericht" "Onderwerp" Rubriek"


    Wanneer ik dan op "Dit bericht" druk dan krijg ik een wit scherm


    Deze is opgelost.
Terug naar de lijst